www.bzyk.net > ApAChE/2.4.2 (Win32) OpEnSSL/1.0.1C PHP/5.4.4是...

ApAChE/2.4.2 (Win32) OpEnSSL/1.0.1C PHP/5.4.4是...

简短些,网站运行环境所需要的软件!

没有报错,三个notice可以不管,那个警告也不算错误。意思是你的mod_wsgi是用python2.6.2编译的,你服务器python版本是2.6.6,没什么大问题。非要解决的话更新一下mod_wsgi的版本就行了。

1.加上 --nodeps,意思不考虑依赖2.更狠的--force,强制安装你可以在这两个之前试试--aid自己解决依赖

网站地图

All rights reserved Powered by www.bzyk.net

copyright ©right 2010-2021。
www.bzyk.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com